Старая уязвимость в PolKit позволяет повысить права до уровня суперпользователя

Новости мира ИБ + Security LAB csai.kz today11.06.2021

Background
share close

Уязвимыми являются дистрибутивы RHEL 8, Fedora 21, Debian “Bullseye”,  Ubuntu 20.04 и пр.
Источник: Securitylab.RU Read More

Written by: csai.kz

Rate it

Previous post

Similar posts