Microsoft предупредила о критической уязвимости в PowerShell 7

Новости мира ИБ + Security LAB csai.kz today05.07.2021

Background
share close

Проблема исправлена с выпуском версий PowerShell 7.0.6 и 7.1.3.
Источник: Securitylab.RU Read More

Written by: csai.kz

Rate it

Previous post

Similar posts